v2.5.1

重い腰を上げて、やっとBlognPlusをv2.5.1にアップデートしました。

v2.5.0以前のバージョンでXSS(クロスサイトスクリプティング)脆弱性が発見されました。
旧バージョンを御使用のユーザー様は、早急にv2.5.1にバージョンアップされますようお願いいたします。

と言う事なので・・・。

けど、XSS脆弱性がなんなのか、分かってない私・・・(^^;)

Blogn>>

linkshare
MoMA STORE
スポンサーリンク
レクタングル(大)広告
レクタングル(大)広告

シェアする

フォローしてくれたら喜びます(*^^*)/

スポンサーリンク
レクタングル(大)広告